<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_94000 section_id_94387 subsite_id_753 " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>TOULKY ČESKEM: Golf, ZOO i koupák. Vašek Matějovský představuje Hlubokou z úplně jiné perspektivy</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta name="keywords" content="Toulky Českem, Vašek Matějovský, Ulice, 3. díl, voltaren" />
<meta name="description" content="
	Vašek Matějovský vám během několika málo minut ukáže, co můžete podniknout v okolí Hluboké nad Vltavou. Tohle bude pořádná jízda! Podíváte se i na místo jeho první dovolené s maminkou.
	
	
	K cestování samozřejmě patří i péče o své tělo. Bezbolestná rekonvalescence zní skoro jako utopie. Zraněné místo vysílá do mozku signály, že není něco v pořádku. Jakmile ale ošetříte poranění, můžete si hned také ulevit od bolesti. Na trhu se objevil Voltaren Emulgel s novým aplikátorem, díky kterému zůstanou vaše ruce čisté i po aplikaci gelu.
	
	Začněte u příčiny bolesti
	
	Pro co nejsnazší způsob odstranění bolesti je důležité rozpoznat, proč vůbec vznikla. Důvody mohou být různé. Sportovci se nejčastěji potýkají s únavou a přetížením svalů a kloubů, ale výjimkami nejsou ani závažnější komplikace jako zranění či nemoc. Odhalení důvodu jejich vzniku je klíčem k co nejrychlejší a nejefektivnější úlevě od bolesti. S léčivými prostředky bychom měli tělu dopřát samozřejmě také klid na regeneraci.
	
	Účinná úleva od bolesti v přírodě i kanceláři
	
	V širokém spektru léčivých přípravků Voltaren si zajisté vyberete vhodnou formu, ať už v podobě tablet, gelu či léčivých náplastí. Jedná se o léky, které jsou běžně dostupné v lékárnách. Voltaren poskytuje úlevu od mnoha typů bolesti, a proto je spolehlivým pomocníkem a snadno jej přibalíte do sportovní výbavy či do pracovního kufříku s laptopem.
	
	A vaše ruce zůstanou čisté! Novinkou na trhu je Voltaren Emulgel s aplikátorem. Léčivý gel s inovativním aplikátorem přináší možnost pohodlné aplikace. Snadno jej nanesete přímo v místě bolesti a vaše ruce zároveň zůstanou beze stop gelu. Stačí pouze aplikátor vytáhnout, stlačit a nanést gel. Působí rychle* v místě bolesti, kde tlumí zánět a zmenšuje otok. Díky aplikátoru můžete zapomenout na pocit lepivých prstů.
	
	*Klinická data ve studii u pacientů s akutní bolestí šíje ukázala, že Voltaren Emulgel zmírňuje akutní bolest do jedné hodiny po první aplikaci.
	
	Více informací na www.voltaren.cz

	Čtěte pečlivě příbalovou informaci. O správném použití se poraďte se svým lékařem nebo lékárníkem. Volně prodejné léčivé přípravky Voltaren ActiGo Extra obalené tablety a Voltaren Rapid 25 mg měkké tobolky obsahují diclofenacum kalicum a jsou určeny na vnitřní použití. Voltaren Emulgel gel a Voltaren Forte 2,32% gel obsahují diclofenacum diethylaminum a slouží na kožní použití. Voltaren 140 mg léčivá náplast na aplikaci na kůži obsahuje diclofenacum natricum.
	
	V případě otázek kontaktujte prosím: GlaxoSmithKline Consumer Healthcare Czech Republic s.r.o., Hvězdova 1734/2c, 140 00 Praha 4, mail: cz.info@gsk.com. Případné nežádoucí účinky prosím hlaste na: ch.safety@gsk.com. Ochranné známky jsou vlastněné nebo licencované skupinou společností GSK.
	
	© 2018 skupina společností GSK nebo poskytovatel příslušné licence.
	
	KOMERČNÍ SDĚLENÍ" />
<meta property="og:description" content="
	Vašek Matějovský vám během několika málo minut ukáže, co můžete podniknout v okolí Hluboké nad Vltavou. Tohle bude pořádná jízda! Podíváte se i na místo jeho první dovolené s maminkou.
	
	
	K cestování samozřejmě patří i péče o své tělo. Bezbolestná rekonvalescence zní skoro jako utopie. Zraněné místo vysílá do mozku signály, že není něco v pořádku. Jakmile ale ošetříte poranění, můžete si hned také ulevit od bolesti. Na trhu se objevil Voltaren Emulgel s novým aplikátorem, díky kterému zůstanou vaše ruce čisté i po aplikaci gelu.
	
	Začněte u příčiny bolesti
	
	Pro co nejsnazší způsob odstranění bolesti je důležité rozpoznat, proč vůbec vznikla. Důvody mohou být různé. Sportovci se nejčastěji potýkají s únavou a přetížením svalů a kloubů, ale výjimkami nejsou ani závažnější komplikace jako zranění či nemoc. Odhalení důvodu jejich vzniku je klíčem k co nejrychlejší a nejefektivnější úlevě od bolesti. S léčivými prostředky bychom měli tělu dopřát samozřejmě také klid na regeneraci.
	
	Účinná úleva od bolesti v přírodě i kanceláři
	
	V širokém spektru léčivých přípravků Voltaren si zajisté vyberete vhodnou formu, ať už v podobě tablet, gelu či léčivých náplastí. Jedná se o léky, které jsou běžně dostupné v lékárnách. Voltaren poskytuje úlevu od mnoha typů bolesti, a proto je spolehlivým pomocníkem a snadno jej přibalíte do sportovní výbavy či do pracovního kufříku s laptopem.
	
	A vaše ruce zůstanou čisté! Novinkou na trhu je Voltaren Emulgel s aplikátorem. Léčivý gel s inovativním aplikátorem přináší možnost pohodlné aplikace. Snadno jej nanesete přímo v místě bolesti a vaše ruce zároveň zůstanou beze stop gelu. Stačí pouze aplikátor vytáhnout, stlačit a nanést gel. Působí rychle* v místě bolesti, kde tlumí zánět a zmenšuje otok. Díky aplikátoru můžete zapomenout na pocit lepivých prstů.
	
	*Klinická data ve studii u pacientů s akutní bolestí šíje ukázala, že Voltaren Emulgel zmírňuje akutní bolest do jedné hodiny po první aplikaci.
	
	Více informací na www.voltaren.cz

	Čtěte pečlivě příbalovou informaci. O správném použití se poraďte se svým lékařem nebo lékárníkem. Volně prodejné léčivé přípravky Voltaren ActiGo Extra obalené tablety a Voltaren Rapid 25 mg měkké tobolky obsahují diclofenacum kalicum a jsou určeny na vnitřní použití. Voltaren Emulgel gel a Voltaren Forte 2,32% gel obsahují diclofenacum diethylaminum a slouží na kožní použití. Voltaren 140 mg léčivá náplast na aplikaci na kůži obsahuje diclofenacum natricum.
	
	V případě otázek kontaktujte prosím: GlaxoSmithKline Consumer Healthcare Czech Republic s.r.o., Hvězdova 1734/2c, 140 00 Praha 4, mail: cz.info@gsk.com. Případné nežádoucí účinky prosím hlaste na: ch.safety@gsk.com. Ochranné známky jsou vlastněné nebo licencované skupinou společností GSK.
	
	© 2018 skupina společností GSK nebo poskytovatel příslušné licence.
	
	KOMERČNÍ SDĚLENÍ" />
<meta property="og:title" content="TOULKY ČESKEM: Golf, ZOO i koupák. Vašek Matějovský představuje Hlubokou z úplně jiné perspektivy" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="og:site_name" content="NOVA Plus" />
<meta property="og:type" content="video" />
<meta property="og:image" content="//img.cz.prg.cmestatic.com/media/images/600x338/Jul2018/2167250.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/css/shared_responsive.css?r=174" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/css/style.css?r=174" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=172" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=164" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/mfx_loginbox.css?r=164" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/default/font/organica/stylesheet.css?r=170" media="screen" rel="stylesheet" type="text/css" />
<!--[if  lte IE 7]> <link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/css/style_ie7.css?158948" media="" rel="stylesheet" type="text/css" /><![endif]-->
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player/style.css?r=b01aa854174c83dea039140e8f7a3cc9" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/94000/favicon.ico?158948" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 94000;
var section_id = 94387;
var subsite_id = 753;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.7.2.min.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery.json-2.2.min.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/colorbox/jquery.colorbox-min-1.6.3.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/js/script.js?r=4"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/js/novaplusconfirm.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?158948"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?158948"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?158948"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player/player.min.js?r=71094741179e1b0f333a"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


<link rel="manifest" href="/manifest.json" />
<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript" src="/static/cz/shared/js/pushwoosh.js"></script>

    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var gptadslots = [];
      var googletag = googletag || {cmd:[]};
    </script>
    <script>
                                                                      
      var dfpSetTargeting = [ "Ad unit: /27415282/novaplus/other" ];
      googletag.cmd.push(function() {

        
            <!-- ////// rectangle ////// -->
            
            var sizeMapping = '';
            
            
            
            
                                       
          gptadslots.push(googletag.defineSlot( "/27415282/novaplus/other", [[1024,768]], "div-gpt-ad-rectangle-0" )
              
              .addService(googletag.pubads()));
        
            <!-- ////// leaderboard ////// -->
            
            var sizeMapping = '';
            
            
                
                
                var sizeMapping = googletag.sizeMapping().
                                                addSize([1000, 210], [[970,210],[745,100],[1600,950]]). // Počítač
                                                addSize([0, 0], [320, 50]).
                                                build();
                
            
            
            
                                       
          gptadslots.push(googletag.defineSlot( "/27415282/novaplus/other", [[970,210],[745,100],[1600,950]], "div-gpt-ad-leaderboard-1" )
              
                  .defineSizeMapping(sizeMapping)
              
              .addService(googletag.pubads()));
        
            <!-- ////// rectangle ////// -->
            
            var sizeMapping = '';
            
            
            
            
                                       
          gptadslots.push(googletag.defineSlot( "/27415282/novaplus/other", [[300,600]], "div-gpt-ad-rectangle-2" )
              
              .addService(googletag.pubads()));
        
            <!-- ////// board ////// -->
            
            var sizeMapping = '';
            
            
                
                
                var sizeMapping = googletag.sizeMapping().
                                                addSize([1000, 210], [[1000,210]]). // Počítač
                                                addSize([0, 0], [320, 50]).
                                                build();
                
            
            
            
                                       
          gptadslots.push(googletag.defineSlot( "/27415282/novaplus/other", [[1000,210]], "div-gpt-ad-board-3" )
              
                  .defineSizeMapping(sizeMapping)
              
              .addService(googletag.pubads()));
        
        
          googletag.pubads().setTargeting( "site", ["NOVA Plus"]);
          dfpSetTargeting.push( "site: " + ["NOVA Plus"].join(', '));
        
          googletag.pubads().setTargeting( "section", ["Toulky \u010deskem"]);
          dfpSetTargeting.push( "section: " + ["Toulky \u010deskem"].join(', '));
        
          googletag.pubads().setTargeting( "url", ["\/porad\/toulky-ceskem\/video\/21489-toulky-ceskem-golf-zoo-i-koupak-vasek-matejovsky-predstavuje-hlubokou-z-uplne-jine-perspektivy\/"]);
          dfpSetTargeting.push( "url: " + ["\/porad\/toulky-ceskem\/video\/21489-toulky-ceskem-golf-zoo-i-koupak-vasek-matejovsky-predstavuje-hlubokou-z-uplne-jine-perspektivy\/"].join(', '));
        
          googletag.pubads().setTargeting( "environment", ["production"]);
          dfpSetTargeting.push( "environment: " + ["production"].join(', '));
        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setForceSafeFrame(false);
        googletag.pubads().collapseEmptyDivs(true);


        googletag.enableServices();
        //googletag.openConsole();
    
      });

    </script>
    <!-- End GPT Async Tag -->

</head>
<body id="" >
<div id="fb-root"></div>
<div id="main_container" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz"  class="active" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="login_status logged"><span class="login_user" ><a href="http://tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';
            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
	if (document.URL.indexOf('nova-devel.cz') != -1) {
		// DEV
		var xdu = '//xd.devel.person.jyxo.com/';
	} else if(document.URL.indexOf('cme-devel.net') != -1) {
		// CRB
		var xdu = '//xd.person.jyxo.com/';
	} else {
		// LIVE
		var xdu = '//xd.person.jyxo.com/';
	}
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="body_wrap" class="container">
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-0" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-0');
      });
    </script></div>
</div>

</div>
<div id="header" class="container">
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('zDg7KzgbnDQ9MrwadOmko7QX.mLKkgcpJNlZ.4Km0zn._7');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_css" class="box">
<p><style type="text/css">
.section_id_94328 .newest_episode h1, .section_id_94327 .newest_episode h1 {
    color: #ffffff;
    font-size: 0;
}
.subsite_id_751.section_id_94243 .newest_episode h1 {
	display:none;
}

.subsite_id_770 #bonus-videos-list .item, .subsite_id_892 #bonus-videos-list .item {float:left;}
</style></p>
</div>
<div id="site_header" class="container clearfix">
<div id="prazdny-hledac" class="box">

</div>
<div id="Frontend_Box_Util_Meta" class="box">

</div>
<div id="navigation-dynamic" class="box navigation-dynamic">
<nav id="main_menu">
	<div class="logo">
		<a href="/"><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_logo_nova_plus_2017.png" alt="Nova PLUS"></a>
	</div>
	<ul role="navigation" class="navigation">
				<li class="item item-94001  ">
						<a href="/"><span>Nejsledovanější</span></a>
		</li>
				<li class="item item-94002  ">
						<a href="/porady/"><span>Seriály a pořady</span></a>
		</li>
				<li class="item item-94003  ">
			<div class="label">Novinka</div>			<a href="/tema/"><span>Témata</span></a>
		</li>
			</ul>
	<div id="search_form" class="box">
		<form elementhint="" method="get" action="/hledat">
			<div class="form-wrap">
				<input type="text" placeholder="Hledat" name="q" id="" class="input_text" value="" maxlength="128">
				<button type="submit" class="search-submit">Vyhledat</button>
			</div>
		</form>
	</div>
	<button class="menu-btn">
		<i class="fa fa-bars"></i>
	</button>
	<button class="search-btn">
		<i class="fa fa-search"></i>
	</button>
	<div class="facebook-btn">
		<a href="https://www.facebook.com/novaplus.cz/" title="Novaplus.cz - Facebook" target="_blank">
			<i class="fa fa-facebook"></i>
		</a>
	</div>
</nav>

</div>
</div>
</div>
<div id="main_prewrap" class="container">
<div id="main_wrap" class="container">
<div id="content" class="container">
<div id="show_header" class="box">
<div class="show_header show_header_94387" style="background: url('https://img.cz.prg.cmestatic.com/media/document/2142581.png') no-repeat;">
	<!--<a class="button_forfree" href="/porad/toulky-ceskem/">Pořad Toulky Českem | <span>13 dílů zdarma</span></a>-->
	
		<a class="show_logo" href="/porad/toulky-ceskem/"><span>Toulky Českem</span></a>
		
	
</div>

</div>
<div id="Frontend_Box_Avod_VideoPlayer" class="box">
<script type="text/javascript">
//<![CDATA[
jQuery(function($) {
	$('.video_player_links a.scrollTo').click(function(e){
		e.preventDefault();
		var scrolltoEl = $(this).attr("href");
		$('html, body').animate({scrollTop: $(scrolltoEl).offset().top}, 1500);
	});
});
//]]>
</script>
<div class="avod_video_player">
	<div class="video_player_wrap">
		<div class="video_player">
			
				

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="player_124998" class="player-container"></div>

<script>
(function(Player, staticUrl) {

    var path, player;

    // setup base path
    if (staticUrl) {
        path = staticUrl + 'shared/app/player/';
    } else {
        path = '/static/shared/app/player/';
    }

    // create player instance
    player = new Player('player_124998', {
        configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
        configParams: {
            embed: '1',
            showAs: '',
            site: '23000',
            realSite: '94000',
            subsite: '753',
            section: '94387',
            media: '2167332',
            quality: '3',
            version: '1'
        },
        basePath: path,
        muted: 0,
        mini: false,
        revision: '175093',
        showTitle: false,
        // volume: 30,
        // invalid: false,
        autoStart: 1,
        autoSound: 1,
        language: 'cs',
        controls: true
    });

    // expose player
    window.players = window.players || {};
    players['player_124998'] = player;

})(Player, staticUrl);
</script>

			
		</div>
		<div class="video_player_links">
			
				<a class="comment scrollTo" href="#FacebookComments"><img alt="" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_comment.png" /> Komentovat</a> |
			
			<span class="link_related"><a href="#nextEpisodes">Dal&scaron;&iacute; d&iacute;ly</a> |</span>
			<a href="http://tv.nova.cz/napoveda" target="_blank">Pomoc</a>
		</div>
	</div>

</div>

</div>
<div id="box_wrapper1" class="container box_wrapper">
<div id="Frontend_Box_Avod_VideoDescription" class="box grid_32">
<div class="avod_video_description">
     
    <h1>TOULKY ČESKEM: Golf, ZOO i koupák. Vašek Matějovský představuje Hlubokou z úplně jiné perspektivy</h1>
    <div class="text">
        
            <span class="button_onair">
                <span class="day">so</span> 
                <span class="date">28
                </span> 12:29
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_28.png?r=2" alt=""/>
            </span>
        
                   
        
        <div id="tpc_content" class="tpc_content" style="display: none;">
            <div class="tpc_label">Témata:
                
            </div>
        </div>

        
        <div class="description"><p>
	Va&scaron;ek Matějovsk&yacute; v&aacute;m během několika m&aacute;lo minut uk&aacute;že, co můžete podniknout v okol&iacute; Hlubok&eacute; nad Vltavou. Tohle bude poř&aacute;dn&aacute; j&iacute;zda! Pod&iacute;v&aacute;te se i na m&iacute;sto jeho prvn&iacute; dovolen&eacute; s maminkou.<br />
	<br />
	<br />
	K cestov&aacute;n&iacute; samozřejmě patř&iacute; i p&eacute;če o sv&eacute; tělo. Bezbolestn&aacute; rekonvalescence zn&iacute; skoro jako utopie. Zraněn&eacute; m&iacute;sto vys&iacute;l&aacute; do mozku sign&aacute;ly, že nen&iacute; něco v poř&aacute;dku. Jakmile ale o&scaron;etř&iacute;te poraněn&iacute;, můžete si hned tak&eacute; ulevit od bolesti. Na trhu se objevil Voltaren Emulgel s nov&yacute;m aplik&aacute;torem, d&iacute;ky kter&eacute;mu zůstanou va&scaron;e ruce čist&eacute; i po aplikaci gelu.<br />
	<br />
	<strong>Začněte u př&iacute;činy bolesti</strong><br />
	<br />
	Pro co nejsnaz&scaron;&iacute; způsob odstraněn&iacute; bolesti je důležit&eacute; rozpoznat, proč vůbec vznikla. Důvody mohou b&yacute;t různ&eacute;. Sportovci se nejčastěji pot&yacute;kaj&iacute; s &uacute;navou a přet&iacute;žen&iacute;m svalů a kloubů, ale v&yacute;jimkami nejsou ani z&aacute;važněj&scaron;&iacute; komplikace jako zraněn&iacute; či nemoc. Odhalen&iacute; důvodu jejich vzniku je kl&iacute;čem k co nejrychlej&scaron;&iacute; a nejefektivněj&scaron;&iacute; &uacute;levě od bolesti. S l&eacute;čiv&yacute;mi prostředky bychom měli tělu dopř&aacute;t samozřejmě tak&eacute; klid na regeneraci.<br />
	<br />
	<strong>&Uacute;činn&aacute; &uacute;leva od bolesti v př&iacute;rodě i kancel&aacute;ři</strong><br />
	<br />
	V &scaron;irok&eacute;m spektru l&eacute;čiv&yacute;ch př&iacute;pravků Voltaren si zajist&eacute; vyberete vhodnou formu, ať už v podobě tablet, gelu či l&eacute;čiv&yacute;ch n&aacute;plast&iacute;. Jedn&aacute; se o l&eacute;ky, kter&eacute; jsou běžně dostupn&eacute; v l&eacute;k&aacute;rn&aacute;ch. Voltaren poskytuje &uacute;levu od mnoha typů bolesti, a proto je spolehliv&yacute;m pomocn&iacute;kem a snadno jej přibal&iacute;te do sportovn&iacute; v&yacute;bavy či do pracovn&iacute;ho kufř&iacute;ku s laptopem.<br />
	<br />
	A va&scaron;e ruce zůstanou čist&eacute;! Novinkou na trhu je Voltaren Emulgel s aplik&aacute;torem. L&eacute;čiv&yacute; gel s inovativn&iacute;m aplik&aacute;torem přin&aacute;&scaron;&iacute; možnost pohodln&eacute; aplikace. Snadno jej nanesete př&iacute;mo v m&iacute;stě bolesti a va&scaron;e ruce z&aacute;roveň zůstanou beze stop gelu. Stač&iacute; pouze aplik&aacute;tor vyt&aacute;hnout, stlačit a nan&eacute;st gel. Působ&iacute; rychle* v m&iacute;stě bolesti, kde tlum&iacute; z&aacute;nět a zmen&scaron;uje otok. D&iacute;ky aplik&aacute;toru můžete zapomenout na pocit lepiv&yacute;ch prstů.<br />
	<br />
	*Klinick&aacute; data ve studii u pacientů s akutn&iacute; bolest&iacute; &scaron;&iacute;je uk&aacute;zala, že Voltaren Emulgel zm&iacute;rňuje akutn&iacute; bolest do jedn&eacute; hodiny po prvn&iacute; aplikaci.<br />
	<br />
	V&iacute;ce informac&iacute; na <a href="http://www.voltaren.cz">www.voltaren.cz</a></p>
<p>
	Čtěte pečlivě př&iacute;balovou informaci. O spr&aacute;vn&eacute;m použit&iacute; se poraďte se sv&yacute;m l&eacute;kařem nebo l&eacute;k&aacute;rn&iacute;kem. Volně prodejn&eacute; l&eacute;čiv&eacute; př&iacute;pravky Voltaren ActiGo Extra obalen&eacute; tablety a Voltaren Rapid 25 mg měkk&eacute; tobolky obsahuj&iacute; diclofenacum kalicum a jsou určeny na vnitřn&iacute; použit&iacute;. Voltaren Emulgel gel a Voltaren Forte 2,32% gel obsahuj&iacute; diclofenacum diethylaminum a slouž&iacute; na kožn&iacute; použit&iacute;. Voltaren 140 mg l&eacute;čiv&aacute; n&aacute;plast na aplikaci na kůži obsahuje diclofenacum natricum.<br />
	<br />
	V př&iacute;padě ot&aacute;zek kontaktujte pros&iacute;m: GlaxoSmithKline Consumer Healthcare Czech Republic s.r.o., Hvězdova 1734/2c, 140 00 Praha 4, mail: cz.info@gsk.com. Př&iacute;padn&eacute; než&aacute;douc&iacute; &uacute;činky pros&iacute;m hlaste na: ch.safety@gsk.com. Ochrann&eacute; zn&aacute;mky jsou vlastněn&eacute; nebo licencovan&eacute; skupinou společnost&iacute; GSK.<br />
	<br />
	&copy; 2018 skupina společnost&iacute; GSK nebo poskytovatel př&iacute;slu&scaron;n&eacute; licence.<br />
	<br />
	<strong>KOMERČN&Iacute; SDĚLEN&Iacute;</strong></p></div>
        
    </div>
    <div id="AdTrackVideoBottom"></div>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=novaplus.cz&amp;g=video&amp;p=bottom"></script>
</div>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle grid_16">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

</div>
<div id="social" class="box grid_32">
<div id="share-buttons-2" class="article_share_buttons">
  <div class="article_share_buttons_wrap"><a name="share"></a>
    <span class="text">Sdílejte s přáteli:</span>

    <div class="article_share_button facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
      <fb:like action="like" layout="button_count" show_faces="false" share="true" size="large"></fb:like>
    </div>
        
  </div>
</div>
</div>
<div id="box_clear_1" class="container box_clear">
</div>
</div>
<div id="show_videos" class="box">
<div id="nextEpisodes" class="show_videos"><a name="more"></a>
<h2>Epizody pořadu odvysílané na kanálu <span>Nova</span></h2>

<div class="items">
    
    
    <div id="item_21413" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/21413-z-jidla-chudych-prvotridnim-pokrmem-jak-se-z-kysela-stala-jedna-znejvyhledavanejsich-polevek/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2165600.jpg?d41d' id='image2165600' class='mediaImage' title='Krkonošské kyselo' alt='Krkonošské kyselo' />
		<span class='imageTitle'>Krkonošské kyselo</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/21413-z-jidla-chudych-prvotridnim-pokrmem-jak-se-z-kysela-stala-jedna-znejvyhledavanejsich-polevek/">Z jídla chudých prvotřídním pokrmem. Jak se z kysela stala jedna znejvyhledávanějších polévek?</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/21413-z-jidla-chudych-prvotridnim-pokrmem-jak-se-z-kysela-stala-jedna-znejvyhledavanejsich-polevek/" class="button_onair">
          <span class="day">po</span> <span class="date">23</span> 17:12
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/21413-z-jidla-chudych-prvotridnim-pokrmem-jak-se-z-kysela-stala-jedna-znejvyhledavanejsich-polevek/"><span>přehraj video</span></a>
      </div>
    </div>
    
    <div id="item_21411" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/21411-vratte-se-zpatky-v-case-a-navstivte-holasovice-mistni-stonehenge-vas-zbavi-negativnich-myslenek/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2165577.jpg?d41d' id='image2165577' class='mediaImage' title='Holašovice' alt='Holašovice' />
		<span class='imageTitle'>Holašovice</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/21411-vratte-se-zpatky-v-case-a-navstivte-holasovice-mistni-stonehenge-vas-zbavi-negativnich-myslenek/">Vraťte se zpátky v čase a navštivte Holašovice: Místní Stonehenge vás zbaví negativních myšlenek</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/21411-vratte-se-zpatky-v-case-a-navstivte-holasovice-mistni-stonehenge-vas-zbavi-negativnich-myslenek/" class="button_onair">
          <span class="day">po</span> <span class="date">23</span> 15:21
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/21411-vratte-se-zpatky-v-case-a-navstivte-holasovice-mistni-stonehenge-vas-zbavi-negativnich-myslenek/"><span>přehraj video</span></a>
      </div>
    </div>
    
    <div id="item_21250" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/21250-kde-se-vzala-legendarni-cmunda-tato-vyhlasena-pochoutka-vznikla-jednou-vecer-uplnou-nahodou/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2163481.jpg?d41d' id='image2163481' class='mediaImage' title='Cmunda po Kaplicku' alt='Cmunda po Kaplicku' />
		<span class='imageTitle'>Cmunda po Kaplicku</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/21250-kde-se-vzala-legendarni-cmunda-tato-vyhlasena-pochoutka-vznikla-jednou-vecer-uplnou-nahodou/">Kde se vzala legendární cmunda? Tato vyhlášená pochoutka vznikla jednou večer úplnou náhodou!</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/21250-kde-se-vzala-legendarni-cmunda-tato-vyhlasena-pochoutka-vznikla-jednou-vecer-uplnou-nahodou/" class="button_onair">
          <span class="day">po</span> <span class="date">16</span> 14:11
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/21250-kde-se-vzala-legendarni-cmunda-tato-vyhlasena-pochoutka-vznikla-jednou-vecer-uplnou-nahodou/"><span>přehraj video</span></a>
      </div>
    </div>
    
    <div id="item_21177" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/21177-neuveritelne-kousky-dua-stauberti-podivejte-se-na-trik-ktery-umi-jako-jedini-na-celem-svete/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2162451.jpg?d41d' id='image2162451' class='mediaImage' title='Dimitri a Nancy Štaubertovi' alt='Dimitri a Nancy Štaubertovi' />
		<span class='imageTitle'>Dimitri a Nancy Štaubertovi</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/21177-neuveritelne-kousky-dua-stauberti-podivejte-se-na-trik-ktery-umi-jako-jedini-na-celem-svete/">Neuvěřitelné kousky Dua Štauberti: Podívejte se na trik, který umí jako jediní na celém světě!</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/21177-neuveritelne-kousky-dua-stauberti-podivejte-se-na-trik-ktery-umi-jako-jedini-na-celem-svete/" class="button_onair">
          <span class="day">út</span> <span class="date">10</span> 18:00
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/21177-neuveritelne-kousky-dua-stauberti-podivejte-se-na-trik-ktery-umi-jako-jedini-na-celem-svete/"><span>přehraj video</span></a>
      </div>
    </div>
    
    <div id="item_21176" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/21176-top-recepty-po-zidlochovicku-na-cem-si-pochutnavaji-v-male-obci-na-okraji-brna/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2162450.jpg?d41d' id='image2162450' class='mediaImage' title='Židlochovice - jídlo' alt='Židlochovice - jídlo' />
		<span class='imageTitle'>Židlochovice - jídlo</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/21176-top-recepty-po-zidlochovicku-na-cem-si-pochutnavaji-v-male-obci-na-okraji-brna/">TOP RECEPTY po Židlochovicku! Na čem si pochutnávají v malé obci na okraji Brna?</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/21176-top-recepty-po-zidlochovicku-na-cem-si-pochutnavaji-v-male-obci-na-okraji-brna/" class="button_onair">
          <span class="day">po</span> <span class="date">09</span> 18:00
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/21176-top-recepty-po-zidlochovicku-na-cem-si-pochutnavaji-v-male-obci-na-okraji-brna/"><span>přehraj video</span></a>
      </div>
    </div>
    
    <div id="item_21175" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/21175-nejstarsi-klub-motorkaru-harley-davidson-je-v-cechach-prezil-nacistickou-okupaci-i-komunisticky-rezim/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2162424.jpg?d41d' id='image2162424' class='mediaImage' title='HARLEY CLUB PRAHA' alt='HARLEY CLUB PRAHA' />
		<span class='imageTitle'>HARLEY CLUB PRAHA</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/21175-nejstarsi-klub-motorkaru-harley-davidson-je-v-cechach-prezil-nacistickou-okupaci-i-komunisticky-rezim/">Nejstarší klub motorkářů Harley-Davidson je v Čechách! Přežil nacistickou okupaci i komunistický režim</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/21175-nejstarsi-klub-motorkaru-harley-davidson-je-v-cechach-prezil-nacistickou-okupaci-i-komunisticky-rezim/" class="button_onair">
          <span class="day">st</span> <span class="date">04</span> 18:00
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/21175-nejstarsi-klub-motorkaru-harley-davidson-je-v-cechach-prezil-nacistickou-okupaci-i-komunisticky-rezim/"><span>přehraj video</span></a>
      </div>
    </div>
    
    <div id="item_21007" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/21007-cim-muze-prekvapit-hrad-krivoklat-tento-vylet-vas-bude-bavit/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2159954.jpg?d41d' id='image2159954' class='mediaImage' title='Toulky Českem – Křivoklát' alt='Toulky Českem – Křivoklát' />
		<span class='imageTitle'>Toulky Českem – Křivoklát</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/21007-cim-muze-prekvapit-hrad-krivoklat-tento-vylet-vas-bude-bavit/">Čím může překvapit hrad Křivoklát? Tento výlet vás bude bavit!</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/21007-cim-muze-prekvapit-hrad-krivoklat-tento-vylet-vas-bude-bavit/" class="button_onair">
          <span class="day">st</span> <span class="date">04</span> 17:15
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/21007-cim-muze-prekvapit-hrad-krivoklat-tento-vylet-vas-bude-bavit/"><span>přehraj video</span></a>
      </div>
    </div>
    
    <div id="item_20980" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/20980-vydejte-se-do-pohadkoveho-mesta-plneho-pamatek-cesky-krumlov-je-sazka-na-jistotu/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2159501.jpg?d41d' id='image2159501' class='mediaImage' title='TOULKY ČESKEM: Český Krumlov' alt='TOULKY ČESKEM: Český Krumlov' />
		<span class='imageTitle'>TOULKY ČESKEM: Český Krumlov</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/20980-vydejte-se-do-pohadkoveho-mesta-plneho-pamatek-cesky-krumlov-je-sazka-na-jistotu/">Vydejte se do pohádkového města plného památek! Český Krumlov je sázka na jistotu</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/20980-vydejte-se-do-pohadkoveho-mesta-plneho-pamatek-cesky-krumlov-je-sazka-na-jistotu/" class="button_onair">
          <span class="day">út</span> <span class="date">03</span> 18:00
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/20980-vydejte-se-do-pohadkoveho-mesta-plneho-pamatek-cesky-krumlov-je-sazka-na-jistotu/"><span>přehraj video</span></a>
      </div>
    </div>
    
    <div id="item_21152" class="item">
      <div class="item_container">
        <div class="img">
            <a href="/porad/toulky-ceskem/video/21152-historie-pikadoru-na-jihu-cech-takhle-pred-temer-padesati-lety-vznikla-oblibena-pochoutka/">
              <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/200x113/Jul2018/2162334.jpg?d41d' id='image2162334' class='mediaImage' title='pikador' alt='pikador' />
		<span class='imageTitle'>pikador</span>
		</span>
            </a>
            <h3><a href="/porad/toulky-ceskem/video/21152-historie-pikadoru-na-jihu-cech-takhle-pred-temer-padesati-lety-vznikla-oblibena-pochoutka/">Historie pikadoru na jihu Čech. Takhle před téměř padesáti lety vznikla oblíbená pochoutka</a></h3>
        </div>
        <a href="/porad/toulky-ceskem/video/21152-historie-pikadoru-na-jihu-cech-takhle-pred-temer-padesati-lety-vznikla-oblibena-pochoutka/" class="button_onair">
          <span class="day">po</span> <span class="date">02</span> 18:00
          <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/avod/img/ico_channel_1.png?r=2" alt=""/>
        </a>
        <a class="play_button" href="/porad/toulky-ceskem/video/21152-historie-pikadoru-na-jihu-cech-takhle-pred-temer-padesati-lety-vznikla-oblibena-pochoutka/"><span>přehraj video</span></a>
      </div>
    </div>
    
    
    <div class="clear"></div>
</div>
</div>

</div>
<div id="extra_index" class="box">
<div id="nextEpisodes" class="items">
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21489-toulky-ceskem-golf-zoo-i-koupak-vasek-matejovsky-predstavuje-hlubokou-z-uplne-jine-perspektivy/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2167250.jpg?d41d' id='image2167250' class='mediaImage' title='Toulky Českem - 1' alt='Toulky Českem - 1' />
		<span class='imageTitle'>Toulky Českem - 1</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21489-toulky-ceskem-golf-zoo-i-koupak-vasek-matejovsky-predstavuje-hlubokou-z-uplne-jine-perspektivy/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21489-toulky-ceskem-golf-zoo-i-koupak-vasek-matejovsky-predstavuje-hlubokou-z-uplne-jine-perspektivy/">TOULKY ČESKEM: Golf, ZOO i koupák. Vašek Matějovský představuje Hlubokou z úplně jiné perspektivy</a></h2>
                <div class="description"><p>
	Va&scaron;ek Matějovsk&yacute; v&aacute;m během několika m&aacute;lo minut uk&aacute;že, co můžete ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21413-z-jidla-chudych-prvotridnim-pokrmem-jak-se-z-kysela-stala-jedna-znejvyhledavanejsich-polevek/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2165600.jpg?d41d' id='image2165600' class='mediaImage' title='Krkonošské kyselo' alt='Krkonošské kyselo' />
		<span class='imageTitle'>Krkonošské kyselo</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21413-z-jidla-chudych-prvotridnim-pokrmem-jak-se-z-kysela-stala-jedna-znejvyhledavanejsich-polevek/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21413-z-jidla-chudych-prvotridnim-pokrmem-jak-se-z-kysela-stala-jedna-znejvyhledavanejsich-polevek/">Z jídla chudých prvotřídním pokrmem. Jak se z kysela stala jedna znejvyhledávanějších polévek?</a></h2>
                <div class="description"><p>
	Krkono&scaron;e patř&iacute; mezi nejvyhled&aacute;vaněj&scaron;&iacute; a nejobl&iacute;beněj&scaron;&iacute; ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21411-vratte-se-zpatky-v-case-a-navstivte-holasovice-mistni-stonehenge-vas-zbavi-negativnich-myslenek/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2165577.jpg?d41d' id='image2165577' class='mediaImage' title='Holašovice' alt='Holašovice' />
		<span class='imageTitle'>Holašovice</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21411-vratte-se-zpatky-v-case-a-navstivte-holasovice-mistni-stonehenge-vas-zbavi-negativnich-myslenek/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21411-vratte-se-zpatky-v-case-a-navstivte-holasovice-mistni-stonehenge-vas-zbavi-negativnich-myslenek/">Vraťte se zpátky v čase a navštivte Holašovice: Místní Stonehenge vás zbaví negativních myšlenek</a></h2>
                <div class="description"><p>
	Hola&scaron;ovice, mal&aacute; vesnička na jihu Čech, nab&iacute;z&iacute; pohled na domy vystavěn&eacute; ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21370-toulky-ceskem-nejlepsi-koupaliste-v-cesku-vasek-matejovsky-vas-vezme-na-dokonaly-vylet-do-prirody/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2164216.jpg?d41d' id='image2164216' class='mediaImage' title='Vašek Matějovský: Toulky Českem, 2. díl' alt='Vašek Matějovský: Toulky Českem, 2. díl' />
		<span class='imageTitle'>Vašek Matějovský: Toulky Českem, 2. díl</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21370-toulky-ceskem-nejlepsi-koupaliste-v-cesku-vasek-matejovsky-vas-vezme-na-dokonaly-vylet-do-prirody/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21370-toulky-ceskem-nejlepsi-koupaliste-v-cesku-vasek-matejovsky-vas-vezme-na-dokonaly-vylet-do-prirody/">TOULKY ČESKEM: Nejlepší koupaliště v Česku! Vašek Matějovský vás vezme na dokonalý výlet do přírody</a></h2>
                <div class="description"><p>
	Va&scaron;ek Matějovsk&yacute; se s kamerou vydal do kr&aacute;sn&eacute; př&iacute;rody v obci Skryje, ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21250-kde-se-vzala-legendarni-cmunda-tato-vyhlasena-pochoutka-vznikla-jednou-vecer-uplnou-nahodou/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2163481.jpg?d41d' id='image2163481' class='mediaImage' title='Cmunda po Kaplicku' alt='Cmunda po Kaplicku' />
		<span class='imageTitle'>Cmunda po Kaplicku</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21250-kde-se-vzala-legendarni-cmunda-tato-vyhlasena-pochoutka-vznikla-jednou-vecer-uplnou-nahodou/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21250-kde-se-vzala-legendarni-cmunda-tato-vyhlasena-pochoutka-vznikla-jednou-vecer-uplnou-nahodou/">Kde se vzala legendární cmunda? Tato vyhlášená pochoutka vznikla jednou večer úplnou náhodou!</a></h2>
                <div class="description"><p>
	Jih Česk&eacute; republiky je proslul&yacute; sv&yacute;mi masn&yacute;mi kr&aacute;my. I d&iacute;ky ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21208-toulky-ceskem-neni-to-ten-herec-z-ulice-vasek-matejovsky-a-kozi-ve-velkych-losinach/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2162041.jpg?d41d' id='image2162041' class='mediaImage' title='Toulky Českem: Velké Losiny' alt='Toulky Českem: Velké Losiny' />
		<span class='imageTitle'>Toulky Českem: Velké Losiny</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21208-toulky-ceskem-neni-to-ten-herec-z-ulice-vasek-matejovsky-a-kozi-ve-velkych-losinach/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21208-toulky-ceskem-neni-to-ten-herec-z-ulice-vasek-matejovsky-a-kozi-ve-velkych-losinach/">TOULKY ČESKEM: Není to ten herec z Ulice! Vašek Matějovský a ´kozi´ ve Velkých Losinách</a></h2>
                <div class="description"><p>
	Sez&oacute;na alergi&iacute; v pln&eacute;m proudu - co dělat, aby v&aacute;m bylo l&eacute;pe? L&eacute;to ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21149-toulky-ceskem-neni-to-ten-herec-z-ulice-vasek-matejovsky-a-kozi-ve-velkych-losinach/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2162041.jpg?d41d' id='image2162041' class='mediaImage' title='Toulky Českem: Velké Losiny' alt='Toulky Českem: Velké Losiny' />
		<span class='imageTitle'>Toulky Českem: Velké Losiny</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21149-toulky-ceskem-neni-to-ten-herec-z-ulice-vasek-matejovsky-a-kozi-ve-velkych-losinach/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21149-toulky-ceskem-neni-to-ten-herec-z-ulice-vasek-matejovsky-a-kozi-ve-velkych-losinach/">TOULKY ČESKEM: Není to ten herec z Ulice! Vašek Matějovský a ´kozi´ ve Velkých Losinách</a></h2>
                <div class="description"><p>
	<strong>Sez&oacute;na alergi&iacute; v pln&eacute;m proudu - co dělat, aby v&aacute;m bylo l&eacute;pe?</strong><br />
	<br />
	&nbsp;</p>
<p>
	L&eacute;to ...</br></br></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21177-neuveritelne-kousky-dua-stauberti-podivejte-se-na-trik-ktery-umi-jako-jedini-na-celem-svete/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2162451.jpg?d41d' id='image2162451' class='mediaImage' title='Dimitri a Nancy Štaubertovi' alt='Dimitri a Nancy Štaubertovi' />
		<span class='imageTitle'>Dimitri a Nancy Štaubertovi</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21177-neuveritelne-kousky-dua-stauberti-podivejte-se-na-trik-ktery-umi-jako-jedini-na-celem-svete/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21177-neuveritelne-kousky-dua-stauberti-podivejte-se-na-trik-ktery-umi-jako-jedini-na-celem-svete/">Neuvěřitelné kousky Dua Štauberti: Podívejte se na trik, který umí jako jediní na celém světě!</a></h2>
                <div class="description"><p>
	Že jste už viděli v&scaron;echno? Dimitri a Nancy &Scaron;taubertovi dělaj&iacute; nemožn&eacute;. ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21176-top-recepty-po-zidlochovicku-na-cem-si-pochutnavaji-v-male-obci-na-okraji-brna/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2162450.jpg?d41d' id='image2162450' class='mediaImage' title='Židlochovice - jídlo' alt='Židlochovice - jídlo' />
		<span class='imageTitle'>Židlochovice - jídlo</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21176-top-recepty-po-zidlochovicku-na-cem-si-pochutnavaji-v-male-obci-na-okraji-brna/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21176-top-recepty-po-zidlochovicku-na-cem-si-pochutnavaji-v-male-obci-na-okraji-brna/">TOP RECEPTY po Židlochovicku! Na čem si pochutnávají v malé obci na okraji Brna?</a></h2>
                <div class="description"><p>
	Moravsk&yacute; domov T. G. Masaryka, vinařsk&aacute; mekka a v neposledn&iacute; řadě tak&eacute; ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21175-nejstarsi-klub-motorkaru-harley-davidson-je-v-cechach-prezil-nacistickou-okupaci-i-komunisticky-rezim/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2162424.jpg?d41d' id='image2162424' class='mediaImage' title='HARLEY CLUB PRAHA' alt='HARLEY CLUB PRAHA' />
		<span class='imageTitle'>HARLEY CLUB PRAHA</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21175-nejstarsi-klub-motorkaru-harley-davidson-je-v-cechach-prezil-nacistickou-okupaci-i-komunisticky-rezim/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21175-nejstarsi-klub-motorkaru-harley-davidson-je-v-cechach-prezil-nacistickou-okupaci-i-komunisticky-rezim/">Nejstarší klub motorkářů Harley-Davidson je v Čechách! Přežil nacistickou okupaci i komunistický režim</a></h2>
                <div class="description"><p>
	Motorky značky Harley-Davidson jsou fenom&eacute;nem a maj&iacute; davy fanou&scaron;ků po cel&eacute;m ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21007-cim-muze-prekvapit-hrad-krivoklat-tento-vylet-vas-bude-bavit/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2159954.jpg?d41d' id='image2159954' class='mediaImage' title='Toulky Českem – Křivoklát' alt='Toulky Českem – Křivoklát' />
		<span class='imageTitle'>Toulky Českem – Křivoklát</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21007-cim-muze-prekvapit-hrad-krivoklat-tento-vylet-vas-bude-bavit/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21007-cim-muze-prekvapit-hrad-krivoklat-tento-vylet-vas-bude-bavit/">Čím může překvapit hrad Křivoklát? Tento výlet vás bude bavit!</a></h2>
                <div class="description"><p>
	V malebn&eacute; krajině nad &uacute;dol&iacute;m Rakovnick&eacute;ho potoka se tyč&iacute; jeden ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/20980-vydejte-se-do-pohadkoveho-mesta-plneho-pamatek-cesky-krumlov-je-sazka-na-jistotu/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2159501.jpg?d41d' id='image2159501' class='mediaImage' title='TOULKY ČESKEM: Český Krumlov' alt='TOULKY ČESKEM: Český Krumlov' />
		<span class='imageTitle'>TOULKY ČESKEM: Český Krumlov</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/20980-vydejte-se-do-pohadkoveho-mesta-plneho-pamatek-cesky-krumlov-je-sazka-na-jistotu/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/20980-vydejte-se-do-pohadkoveho-mesta-plneho-pamatek-cesky-krumlov-je-sazka-na-jistotu/">Vydejte se do pohádkového města plného památek! Český Krumlov je sázka na jistotu</a></h2>
                <div class="description"><p class="MsoNormal">
	L&eacute;to je tady a s n&iacute;m i pr&aacute;zdniny. Pokud si l&aacute;mete hlavu nad t&iacute;m, ...</p></div>
            </div>
        </div>
    
        <div class="item">
            <div class="img">
                <a href="/porad/toulky-ceskem/video/21152-historie-pikadoru-na-jihu-cech-takhle-pred-temer-padesati-lety-vznikla-oblibena-pochoutka/">
                    <span class='imageSpan'>
		<img src='https://img.cz.prg.cmestatic.com/media/images/298x166/Jul2018/2162334.jpg?d41d' id='image2162334' class='mediaImage' title='pikador' alt='pikador' />
		<span class='imageTitle'>pikador</span>
		</span>
                </a>
                <a class="play_button" href="/porad/toulky-ceskem/video/21152-historie-pikadoru-na-jihu-cech-takhle-pred-temer-padesati-lety-vznikla-oblibena-pochoutka/"><span>přehraj video</span></a>
            </div>
            <div class="text">
                <h2><a href="/porad/toulky-ceskem/video/21152-historie-pikadoru-na-jihu-cech-takhle-pred-temer-padesati-lety-vznikla-oblibena-pochoutka/">Historie pikadoru na jihu Čech. Takhle před téměř padesáti lety vznikla oblíbená pochoutka</a></h2>
                <div class="description"><p>
	Pokud se mohou Česk&eacute; Budějovice pochlubit nějakou gastronomickou a lingvistickou zvl&aacute;&scaron;tnost&iacute;, ...</p></div>
            </div>
        </div>
    
</div>

</div>
<div id="box_wrapper2" class="container box_wrapper">
<div id="FacebookComments" class="box grid_32">

	<div class="fb_comments"><a name="comment"></a>
    <h3><span>Komentáře</span></h3>	
    <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<fb:comments num_posts="5" width="600" href="http://novaplus.nova.cz/porad/toulky-ceskem/video/21489-toulky-ceskem-golf-zoo-i-koupak-vasek-matejovsky-predstavuje-hlubokou-z-uplne-jine-perspektivy/"></fb:comments>
  </div>  




</div>
<div id="banner_rectangle_2" class="box grid_16">
<!-- Adtech banner box === -->
<script type="text/javascript">
var ADTECH_PLACEMENT_ALIAS = undefined;
var viewportWidth  = document.documentElement.clientWidth;

</script>
<div class="banner" id="banner_rectangle_2" >
	<div class="ad-label">reklama</div>
		<script type="text/javascript">
		if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
		document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|170|ADTECH;cookie=info;alias=rectangle_2_Novaplus_ToulkyCeskem;loc=100;target=_blank;sub1=[subst];kvscreensizewidth='+viewportWidth+';key=;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		</script>
</div>

<script>
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "rectangle_2_Novaplus_ToulkyCeskem") {
			showBannerPosition = true;
		}
	}
	console.log("banner_rectangle_2:",showBannerPosition)
	bannerPositionVisibility('banner_rectangle_2', showBannerPosition);
	showBannerPosition = null;
</script>

</div>
<div id="box_clear_2" class="container box_wrapper clearfix">
</div>
</div>
<div id="Article_Featured" class="box">
<div class="featured_articles_blocks">
    <div class="featured_articles_wrap">
        <h3><span>Novinky ze světa TV Nova</span></h3>
        <div class="items clearfix">
            
            <div class="item">
                <div class="image">
                    <a class="external-link" href="http://ordinace.nova.cz/ext/novinky/kdo-je-kdo-tvare-doktoru-z-ordinace-ukryte-pod-rouskou-poznate-i-presto-o-koho-se-jedna-kviz.html"><img src='https://img.cz.prg.cmestatic.com/media/images/470x265/Jul2018/2165611.jpg?d41d' id='image2165611' class='mediaImage' title='Ordinace: Kdo se ukrývá pod rouškou? - 7' alt='Ordinace: Kdo se ukrývá pod rouškou? - 7' />
</a>
                </div>
                <div class="text">
                    <div class="show">
                        <a target="_blank" href="http://ordinace.nova.cz">Ordinace v růžové zahradě</a>
                    </div>
                    <h4>
                        <a class="external-link" href="http://ordinace.nova.cz/ext/novinky/kdo-je-kdo-tvare-doktoru-z-ordinace-ukryte-pod-rouskou-poznate-i-presto-o-koho-se-jedna-kviz.html">KDO JE KDO: Tváře doktorů z Ordinace ukryté pod rouškou. Poznáte i přesto, o koho se jedná? KVÍZ</a>
                    </h4>
                    <div class="perex"><p>Pod rouškou a v modrém operačním empíru jsou chirurgové z Kamenické nemocnice takřka k nerozeznání. A když jim nemáte šanci pohlédnout do očí, neslyšíte jejich hlas, identifikace se stává o to těžší. Roli v poznání pak sehrává celková postava i sebemenší detaily. Ukažte se, jak moc máte své oblíbence „v malíčku“.</p></div>
                    <div class="link_detail">
                        <a class="external-link" href="http://ordinace.nova.cz/ext/novinky/kdo-je-kdo-tvare-doktoru-z-ordinace-ukryte-pod-rouskou-poznate-i-presto-o-koho-se-jedna-kviz.html">
                            Celý článek
                            <!--span class="raquo">&raquo;</span-->
                        </a>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="item">
                <div class="image">
                    <a class="external-link" href="http://tv.nova.cz/ext/novinky/gabina-s-alesem-nebo-alena-s-rytirem-hlasujte-o-nejoblibenejsi-par-novackych-serialu.html"><img src='https://img.cz.prg.cmestatic.com/media/images/470x265/Jul2018/2165043.jpg?4fff' id='image2165043' class='mediaImage' title='Nezapomenutelné seriálové páry' alt='Nezapomenutelné seriálové páry' />
</a>
                </div>
                <div class="text">
                    <div class="show">
                        <a target="_blank" href="http://tv.nova.cz">Nova.cz</a>
                    </div>
                    <h4>
                        <a class="external-link" href="http://tv.nova.cz/ext/novinky/gabina-s-alesem-nebo-alena-s-rytirem-hlasujte-o-nejoblibenejsi-par-novackych-serialu.html">SOUBOJ SERIÁLOVÝCH PÁRŮ: Rozdrtí aktuální ty legendární? Nesnadná ANKETA</a>
                    </h4>
                    <div class="perex"><p>V seriálech TV Nova se diváci seznámili s mnoha sympatickými páry, kterým drželi palce a prožívali s nimi jejich osudy. Nedá se na ně zapomenout, a proto si je rádi připomeneme. Vynechat nelze zamilované dvojice z aktuálního dění, které se už do srdcí diváků stačily hluboce zapsat. Rozhodování nebude snadné, přesto vítěz může být jen jeden. Které dvojici dáte hlas vy?</p></div>
                    <div class="link_detail">
                        <a class="external-link" href="http://tv.nova.cz/ext/novinky/gabina-s-alesem-nebo-alena-s-rytirem-hlasujte-o-nejoblibenejsi-par-novackych-serialu.html">
                            Celý článek
                            <!--span class="raquo">&raquo;</span-->
                        </a>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="item">
                <div class="image">
                    <a class="external-link" href="http://tv.nova.cz/ext/novinky/the-voice-cesko-slovensko-je-tady-profesionalnim-zpevakem-se-muzes-stat-i-ty.html"><img src='https://img.cz.prg.cmestatic.com/media/images/470x265/Jun2018/2153107.jpg?d41d' id='image2153107' class='mediaImage' title='The Voice' alt='The Voice' />
</a>
                </div>
                <div class="text">
                    <div class="show">
                        <a target="_blank" href="http://tv.nova.cz">Nova.cz</a>
                    </div>
                    <h4>
                        <a class="external-link" href="http://tv.nova.cz/ext/novinky/the-voice-cesko-slovensko-je-tady-profesionalnim-zpevakem-se-muzes-stat-i-ty.html">Možnost stát se hvězdou: V The Voice Česko Slovensko může zazářit každý! PŘIHLASTE SE ZDE</a>
                    </h4>
                    <div class="perex"><p>Světová show The Voice se vrací do Česka a Slovenska! Věk je jen číslo, hvězdou se může stát opravdu každý. Třeba i ty!</p></div>
                    <div class="link_detail">
                        <a class="external-link" href="http://tv.nova.cz/ext/novinky/the-voice-cesko-slovensko-je-tady-profesionalnim-zpevakem-se-muzes-stat-i-ty.html">
                            Celý článek
                            <!--span class="raquo">&raquo;</span-->
                        </a>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="item">
                <div class="image">
                    <a class="external-link" href="http://masterchef.nova.cz/ext/novinky/jste-blazni-do-vareni-prihlaste-se-do-nove-rady-kucharske-show-masterchef.html"><img src='https://img.cz.prg.cmestatic.com/media/images/470x265/Nov2016/1934214.jpg?d41d' id='image1934214' class='mediaImage' title='MasterChef Česko 24. díl' alt='MasterChef Česko 24. díl' />
</a>
                </div>
                <div class="text">
                    <div class="show">
                        <a target="_blank" href="http://masterchef.nova.cz">Masterchef</a>
                    </div>
                    <h4>
                        <a class="external-link" href="http://masterchef.nova.cz/ext/novinky/jste-blazni-do-vareni-prihlaste-se-do-nove-rady-kucharske-show-masterchef.html">Chcete se stát kuchařskou hvězdou? Přihlaste se do další řady MasterChef Česko! INFO ZDE</a>
                    </h4>
                    <div class="perex"><p>Milujete vaření? Připravujete každý pokrm s láskou? Přihlaste se do další řady populární kuchařské show MasterChef!</p></div>
                    <div class="link_detail">
                        <a class="external-link" href="http://masterchef.nova.cz/ext/novinky/jste-blazni-do-vareni-prihlaste-se-do-nove-rady-kucharske-show-masterchef.html">
                            Celý článek
                            <!--span class="raquo">&raquo;</span-->
                        </a>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            
        </div>
    </div>
</div>

</div>
</div>
<div id="footer" class="container">
<div id="Frontend_box_content_simple_GA" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26203195-32']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-3" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-3');
      });
    </script></div>
</div>

</div>
<div id="nova_footer" class="box">
     <div class="footer_box">
          <ul>
               <li><a href="http://tv.nova.cz/kontakty">Kontakty a dohled</a></li>
               <li><a href="http://www.novagroup.cz/kdo-jsme/management">Management</a></li>
               <li><a href="http://www.novagroup.cz/obchod/televizni-reklama" target="_blank">Reklama</a></li>
               <li><a href="http://pressweb.nova.cz/">Press</a></li>
               <li><a href="http://tv.nova.cz/nadacenova">Nadace Nova</a></li>
               <li><a href="http://tv.nova.cz/rubrika/projekty">Naše projekty</a></li>
               <li><a href="http://tv.nova.cz/partnerstvi">Mediální partnerství</a></li>
          </ul>
          <ul>
               <li><a href="http://tv.nova.cz/casting">Casting</a></li>
               <li><a href="http://nova.jobs.cz/" target="_blank">Volná místa</a></li>
               <li><a target="_top" href="http://tv.nova.cz/rubrika/herni-rady">Herní řády</a></li>
               <li><a href="http://tv.nova.cz/napoveda" class="help">Nápověda</a></li>
               <li class="podminky"><a href="http://tv.nova.cz/gdpr" target="_blank">Podmínky užívání a GDPR</a></li>
               <li class="podminky"><a href="http://tv.nova.cz/gdpr/cookies" target="_blank">Cookies</a></li>
          </ul>
          <ul>
               <li class="rss"><a href="/rss">RSS</a></li>
               <li class="write_us"><a href="http://tv.nova.cz/rubrika/napistenam">Napište nám</a></li>
               <li class="nova_hd"><a href="http://tv.nova.cz/hd"><span>Nova HD</span></a></li>
          </ul>

					<div class="disclaimer" >
						<p class="copyright" >&copy; TV Nova s.r.o.</p>
						<p>Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož
							obsah je chráněn autorským zákonem. Přepis, šíření či další
							zpřístupňování tohoto obsahu či jeho části veřejnosti, a to
							jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
						</p>
						<p>
							Copyright (2012) The Associated Press (AP) - všechna práva
							vyhrazena. Materiály agentury AP nesmí být dále publikovány,
							vysílány, přepisovány nebo redistribuovány.
						</p>
					</div>
     </div>


<script type="text/javascript">
//odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
_gaq.push(['_trackEvent', 'AdBlock_Test', 'JS_enabled']);
//pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
if (typeof advert != "undefined") {
    _gaq.push(['_trackEvent', 'AdBlock_Test', 'Advert_enabled']); }
</script>

<script type="text/javascript">
/* <![CDATA[ /
var seznam_retargeting_id = 10280;
/ ]]> */
</script>

<script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


<script type="text/javascript">
function parseJSAtOnload() {
  var links = [
    "/static/cz/shared/js/simpleJSTemplating.js?158948",
    "/static/cz/shared/js/jcarousellite_dyn.pack.js?158948",
    "/static/shared/js/jquery/colorbox/jquery.colorbox-min-1.6.3.js?158948",
    "/static/shared/js/swfobject.js?158948",
    "/static/cz/microsites/avod/js/player-branding.js?158948",
    "/static/cz/shared/js/jquery.scrollTo-min.js?r=1",
    "/static/cz/shared/js/facebook.js?r=1",
    "/static/cz/shared/js/third_party_auth.js?r=1",
    "/static/cz/shared/js/BreakingNewsPluginZend.js?158948",
    "/static/cz/shared/js/jcarousel/jquery.jcarousel-0.3.3.min.js?r=3",
    "/static/cz/microsites/avod/js/jcarousel.responsive.js?r=3" 
  ],
  headElement = document.getElementsByTagName("head")[0],
  linkElement, i;
  for (i = 0; i < links.length; i++) {
    linkElement = document.createElement("script");
    linkElement.src = links[i];
    headElement.appendChild(linkElement);
  }
}
if (window.addEventListener)
window.addEventListener("load", parseJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", parseJSAtOnload);
else window.onload = parseJSAtOnload;
</script>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p>&nbsp;</p>
<script type="text/javascript" >
			if (RegExp('msie\\s1\\d', 'i').test(navigator.userAgent)) {
			//Hello IE!
			window.setTimeout(function() {
				var player = $f();
				if (!player.isLoaded()) {
					player.play();
				};
			}, 5000);
		}
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</body></html>